Skocz do zawartości

  • Kanał RSS
Zdjęcie

Nieruchome Moby/minibossy/bossy

Moby

  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 kodakowy

kodakowy

    Świeżak

  • Gracze
  • Pip
  • 7 postów

Napisano 2018 11 June - 11:14

Witam, otóż mam taki problem, od dnia wczorajszego w godzinach popołudniowych, nagle moby, bossy, itp. przestały się ruszać oraz wydawać typowe dla nich dźwięki jak się do nich zbliżasz. Jest to duże utrudnienie gry gdyż, nie można bić ani minibosów ani bosów. 

Widziałem, w tematach polecanych do sprawdzenia przed napisaniem tematu i faktycznie jest tam taki wątek jednak, restart komputera, nie sprawia, że błąd znikł. Dlatego właśnie piszę ten temat bo sam nie wiem już co robić. Proszę o pomoc.

Oto działania które do tej pory zrobiłem i nie pomogły: Restart komp. , restart routera, zmiana internetu na 3 różne rodzaje, przywrócenie konfiguracji domyślnych routera, dodanie do wyjątków w antywirusie, również czekałem na restart serwera  i też nic to nie dało. 

P.S Moby przestały mi się ruszać w trakcie gry nie na początku, logowaniu bądź założeniu itemów. Chciałbym również zauważyć ze w tym czasie nic się nie zmieniło tzn. ani internet ani inne aplikacje nie były używane.

 



#2 kodakowy

kodakowy

    Świeżak

  • Gracze
  • Pip
  • 7 postów

Napisano 2018 11 June - 15:12

Dodatkowo, przeinstalowałem wszystkie elementy od nowa.



#3 Cycek

Cycek

    Support

  • Support
  • PipPip
  • 172 postów

Napisano 2018 12 June - 06:53

Usun gmp.dll i odpal luncher aby pobral nowa

Dołączona grafika


#4 kodakowy

kodakowy

    Świeżak

  • Gracze
  • Pip
  • 7 postów

Napisano 2018 12 June - 09:51

Robiłem tak niejednokrotnie, oraz wykluczyłem możliwość buga przez itemy, zakładając nowe konto. Od 3 dni nie mogę pozbyć się tego buga. 



#5 Free

Free

    Świeżak

  • Gracze
  • Pip
  • 2 postów

Napisano 2018 13 June - 11:43

Od wczoraj występuje u mnie ten sam problem, wykonanie czynności opisanych w tym wątku oraz w tym drugim nic nie zmienia.



#6 Emloy

Emloy

    Świeżak

  • Gracze
  • Pip
  • 10 postów

Napisano 2018 13 June - 12:36

Ostatecznie udało mi się pozbyć problemu poprzez cofniecie aktualizacji system w moim przypadku win 10 mozesz albo cofnac albo zaktualizować, spróbuj tego.



#7 Free

Free

    Świeżak

  • Gracze
  • Pip
  • 2 postów

Napisano 2018 14 June - 09:44

Aktualizacja systemu rzeczywiście pomogła :-D  myślę ze mozna już zamknąć temat.



#8 Dzunek

Dzunek

    Elita Serwerowa

  • Moderatorzy
  • 201 postów
  • gg:
    61952863

Napisano 2018 17 June - 18:32

//zamykam i temat przenoszę do działu Najczęstrze problemy. Mam nadzieje, że komuś sie przyda ! :)


IWGEL76.png






Również z jednym lub większą ilością słów kluczowych: Moby

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych